Norbert Tretkowski @norbert
Follow

3.2.2-0 is unable to decrypt 5/5T, had to downgrade to 3.2.1-2 to fix it.

· Web · 0 · 0